Page 2 of 2

UseEvents "true" does solve CPUuse problem

Posted: Tue Jan 30, 2007 11:26 pm
by kdewaal
Confirm: setting the UseEvents option to "true" does solve the "100% CPUuse" problem with all the modelines.

Regards,
Klaas